<!DOCTYPE html>
<html class="noie8" > 

	<head>
		<link rel="stylesheet" type="text/css" href="/css/style.min.css?">
		
		<link href='http://fonts.googleapis.com/css?family=Rambla:400,700|Open+Sans:400,300,700,800' rel='stylesheet' type='text/css'>		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
			ga('create', '', 'auto');
			ga('send', 'pageview');
			
			eplsection = '';
		
		  if (screen.width < 767)
		    eplsection += "_Mobile";
		  
			eplss = '';
		
		  function eplAD4Sync(value) {
		      if (typeof eplAD4SyncDefer == 'function')
		          eplAD4SyncDefer(value);
		      else
		          setTimeout(function() { eplAD4Sync(value) }, 50);
		  }
		</script>
		
		<script>window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return t;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		
		  return t;
		}(document, "script", "twitter-wjs"));</script>
		
		<script type="text/javascript"> 
		// <![CDATA[
		function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=8752853&ns_site=el-tribuno-salta&name='+location.pathname);
		// ]]>
		</script> 
		<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/8752853/cs.js"></script>
		
		<script async type="text/javascript" src="/js/all.min.js?AL"></script>
		
		<script src="https://apis.google.com/js/platform.js" async defer></script>
		<script src="https://platform.instagram.com/en_US/embeds.js" async defer></script>
		<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>		<title></title>
		
		<link rel="icon" type="image/x-icon" href="/img/favicon.ico"/>
		
		<meta name="keywords" content="diario, salta, jujuy, argentina, deportes, futbol, tenis, rugby, basquetbol, automovilismo, espectáculos, policiales"/>
		<meta name="description" content="http://www.eltribuno.info">
		
		<meta name="author" content="El Tribuno"/>
		
		<meta property="fb:pages" content="133139781019" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@eltribuno" />
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
		<meta name="robots" content="all"/>
		<!-- GEO & DC -->
		<meta name="geo.region" content="AR-A" />
		<meta name="geo.placename" content="Salta" />
		<meta name="geo.position" content="-24.782127;-65.423198" />
		<meta name="ICBM" content="-24.782127, -65.423198" />
		<meta http-equiv="content-language" content="es"/>
		
		<meta name="DC.Title" content="El Tribuno"/>
		<meta name="DC.Description" content="http://www.eltribuno.info"/>
		<meta name="DC.Publisher" content="El Tribuno"/>
		<meta name="DC.Type" scheme="DCMIType" content="Text"/>
		<meta name="DC.Format.Medium" content="text/html"/>
		<meta name="DC.Relation.isPartOf" content="http://www.eltribuno.info"/>
		<meta name="DC.Language" content="es"/>
		<meta name="DC.Rights" content="Copyright (c) 1996-2012. todos los derechos reservados"/>
			<meta name="theme-color" content="#112349">
		
		<meta name="google-signin-scope" content="profile email">
		<meta name="google-signin-client_id" content="218853813198-o0a12r6mgmkaidpj5chu35f3m9dcnqci.apps.googleusercontent.com">
		
		<!-- OG -->
		
		<meta property="fb:page_id" content="133139781019" />
		<meta property="og:site_name" content="El Tribuno" />
		<meta property="fb:app_id" content=""/>
	</head>

	<body class="evolution-2016 td_reg_body  salta">
		    <div class="container-fluid">
		        <div class="row">
		            <section class="col-md-12 clean-padding">
		                <div class="widgetContent">
		                    <div class="modal fade bs-example-modal-lg loginPopup" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
		                      <div class="modal-dialog modal-lg" role="document">
		                        <div class="modal-content">
		                          <div class="container-fluid">
		                    		<div class="row">
		                    			<div class="col-xs-12 col-sm-6 main-col">
		                    				<h1 class="td_reg_header" style="color: #14ADDF !important">Login</h1>
		                    				<p class="td_reg_social_txt">Ingresá con tu cuenta de:</p>
		                    				<div class="row td_reg_social_buttons">
		                    					
		                    					<div class="col-md-4 col-sm-12">
		                    						<a class="btn btn-block btn-social btn-facebook" href="/salta/auth/facebook">
		                    							<span class="fa fa-facebook"></span> Facebook
		                    						</a>
		                    					</div>
		                    
		                    					<div class="col-md-4 col-sm-12">
		                    						<a class="btn btn-block btn-social btn-google" href="/salta/auth/google">
		                    							<span class="fa fa-google"></span> Google+
		                    						</a>
		                    					</div>
		                    
		                    					<div class="col-md-4 col-sm-12">
		                    						<a class="btn btn-block btn-social btn-twitter" href="/salta/auth/twitter">
		                    							<span class="fa fa-twitter"></span> Twitter+
		                    						</a>
		                    					</div>
		                    				</div>
		                    				<hr>
		                    				<p class="td_reg_login_error">El usuario o la contraseña son incorrectos.</p>
		                    				<form id="td_login" name="td_login" >
		                    					<p class="td_reg_login_txt">Si ya estás registrado en el <strong>Tribuno</strong><br>
		                    					completá tu usuario y contraseña:</p>
		                    					<div class="td_reg_login_user_txt">
		                    						<b>Usuario</b>
		                    					</div>
		                    					<div class="td_reg_login_user">
		                    						<input class="td_reg_login_user_input" id="login_user" name="usuario" type="text" value="">
		                    					</div>
		                    					<div class="td_reg_login_pass_txt">
		                    						<b>Contraseña</b>
		                    					</div>
		                    					<div class="td_reg_login_pass">
		                    						<input class="td_reg_login_pass_input" id="login_pass" name="pass" type="password" value="">
		                    					</div>
		                    					<div class="td_reg_login_remember">
		                    						<input checked="checked" id="login_remember" name="login_remember" type="checkbox" value="1"> Recordar mi usuario
		                    					</div>
		                    					<div class="td_reg_login_btn_box">
		                    						<input class="td_reg_login_btn" id="login_btn" name="login_btn" type="submit" value="">
		                    					</div>
		                    				</form>
		                    
		                    				<form id="td_forgot" name="td_forgot">
		                    					<div class="td_reg_login_forgot">
		                    						<a style="cursor:pointer" class="td_reg_login_forgot_txt">¿Olvidaste tu contraseña?</a>
		                    					</div>
		                    					<div class="td_reg_forgot_box">
		                    						<div class="td_reg_forgot_txt">
		                    							Ingresá tu E-mail:
		                    						</div>
		                    						<div class="td_reg_forgot_not_exist">
		                    							El E-mail ingresado no pertenece a un usuario registrado
		                    						</div>
		                    						<div class="td_reg_forgot_insert_email">
		                    							Por favor, ingresá tu E-mail
		                    						</div>
		                    						<div class="td_reg_forgot_send_ok">
		                    							Su nueva contraseña se ha enviado con éxito a su correo
		                    						</div>
		                    						<div class="td_reg_forgot_input_box">
		                    							<input class="td_reg_forgot_input" id="forgot_email" name="forgot_email" type="text" value="" required>
		                    						</div>
		                    						<div class="td_reg_forgot_send_box">
		                    							<input class="td_reg_forgot_btn" id="forgot_btn" name="forgot_btn" type="submit" value="">
		                    						</div>
		                    					</div>
		                    				</form><!-- END FORGOT TD -->
		                    			</div>
		                    			<div class="col-xs-12 col-sm-6 col-sm-border main-col">
		                    				<h1 class="td_reg_header" style="color: #14ADDF !important">Registro</h1>
		                    				<p class="td_reg_register_error">Error durante el registro.</p>
		                    				<p class="td_reg_register_alert"></p>
		                    				<form id="td_registration" name="td_registration">
		                    					<div class="td_reg_registration_txt">
		                    						¿Todavía no estás registrado en el <strong>Tribuno</strong>?
		                    					</div>
		                    					<div class="td_reg_registration_row row0">
		                    						<div class="td_reg_registration_row_text row0">
		                    							Nombre <span class="td_reg_registration_error error_nombre error_validate_exist">Por favor, ingrese un nombre</span>
		                    						</div>
		                    						<div class="td_reg_registration_row_input row0 rowTypetext">
		                    							<input id="nombre" name="nombre" type="text" value="" required>
		                    						</div>
		                    					</div>
		                    					<div class="td_reg_registration_row row1">
		                    						<div class="td_reg_registration_row_text row1">
		                    							Apellido <span class="td_reg_registration_error error_apellido error_validate_exist">Por favor, ingrese un apellido</span>
		                    						</div>
		                    						<div class="td_reg_registration_row_input row1 rowTypetext">
		                    							<input id="apellido" name="apellido" type="text" value="" required>
		                    						</div>
		                    					</div>
		                    					<div class="td_reg_registration_row row2">
		                    						<div class="td_reg_registration_row_text row2">
		                    							Elegí tu nombre de usuario <span class="td_reg_registration_error error_usuario error_validate_exist">Por favor, ingrese un usuario</span><span class="td_reg_registration_error error_usuario error_validate_uniqueUser">El usuario ya se encuentra registrado</span>
		                    						</div>
		                    						<div class="td_reg_registration_row_input row2 rowTypetext">
		                    							<input id="usuario" name="usuario" type="text" value="" required>
		                    						</div>
		                    					</div>
		                    					<div class="td_reg_registration_row row3">
		                    						<div class="td_reg_registration_row_text row3">
		                    							Contraseña <span class="required">*</span> <span class="td_reg_registration_error error_clave error_validate_exist">Por favor, ingrese una contraseña</span>
		                    						</div>
		                    						<div class="td_reg_registration_row_input row3 rowTypepassword">
		                    							<input id="clave" name="pass" type="password" value="" required>
		                    						</div>
		                    					</div>
		                    					<div class="td_reg_registration_row row4">
		                    						<div class="td_reg_registration_row_text row4">
		                    							Confirmá tu Contraseña <span class="td_reg_registration_error error_clave_confirm error_validate_equal">La contraseña no coincide</span>
		                    						</div>
		                    						<div class="td_reg_registration_row_input row4 rowTypepassword">
		                    							<input id="clave_confirm" name="pass_confirm" type="password" value="" required>
		                    						</div>
		                    					</div>
		                    					<div class="td_reg_registration_row row5">
		                    						<div class="td_reg_registration_row_text row5">
		                    							E-Mail 
		                    							<span class="td_reg_registration_error error_email error_validate_exist">Por favor, ingrese un email</span>
		                    							<span class="td_reg_registration_error error_email error_validate_uniqueEmail">El email ya se encuentra registrado</span>
		                    						</div>
		                    						<div class="td_reg_registration_row_input row5 rowTypetext">
		                    							<input id="email" name="mail" type="text" value="" required>
		                    						</div>
		                    					</div>
		                    					<div class="td_reg_registration_row row6">
		                    						<div class="td_reg_registration_row_input row6 rowTypecheckbox">
		                    							<input id="newsletter" name="newsletter" type="checkbox" value="on">
		                    							<div class="td_reg_registration_row_text row6">
		                    								Newsletter
		                    							</div>
		                    						</div>
		                    					</div>
		                    					<div class="td_reg_registration_btn_box">
		                    						<input class="td_reg_registration_btn" id="registration_btn" name="registration_btn" type="submit" value="">
		                    					</div>
		                    				</form>
		                    			</div>
		                    		</div>
		                    		<div class="td_reg_close_btn" ></div>
		                    	</div>
		                        </div>
		                      </div>
		                    </div>                    <div class="header-wrapper-2016" id="header">
		                        <div class="header-background-wrapper">
		                            <div class="container">
		                                <div class="row">
		                                    <section class="col-md-9 header-column-left">
		                                        <div class="navigation-main-menu main-menu-V2">
		                                            <div class="nav-item logo-small">
		                                                <a class="nav-link" href="/salta">
		                                                    <img alt="" class="imageFullWidth hidden-md hidden-lg" height="30" src="/css/170/images/logosalta.png" width="142">
		                                                    <img alt="" class="imageFullWidth hidden-xs hidden-sm" height="30" src="/css/170/images/logo-whitesalta.png" width="142">
		                                                </a>
		                                            </div>
		                                            <ul class="nav-list" style="">
		                                                <li class="nav-item"><span class="nav-link"><a class="nav-link-detail" href="/jujuy" target="_blank" title="Tribuno de Salta | Jujuy">Jujuy</a></span></li>
		                                                <li class="nav-item"><span class="nav-link"><a class="nav-link-detail" href="/salta/seccion/salta" target="" title="Tribuno de Salta | Salta">Salta</a></span></li>
		                                                <li class="nav-item"><span class="nav-link"><a class="nav-link-detail" href="http://www.radiosalta.com.ar/" target="_blank" title="Tribuno de Salta | Radio Salta">Radio Salta</a></span></li>
		                                                <li class="nav-item dropdown">
		                                                    <span class="nav-link"><a class="nav-link-detail" target="" title="Tribuno de Salta | Secciones" style="cursor:pointer;">Secciones</a> <i class="fa fa-angle-down"></i></span>
		                                                    <div class="sub-nav sub-nav-dropdown">
		                                                        <div class="dropdown-content">
		                                                            <span class="top-triangule-nav"></span>
		                                                            <ul class="sub-nav-list">
		                                                                <li class="">
		                                                                    <div class="sub-nav-item">
		                                                                        <a class="sub-nav-link" href="/salta/seccion/salta">Salta</a>
		                                                                    </div>
		                                                                </li>
		                                                                <li class="">
		                                                                    <div class="sub-nav-item">
		                                                                        <a class="sub-nav-link" href="/salta/seccion/municipios">Municipios</a>
		                                                                    </div>
		                                                                </li>
		                                                                <li class="">
		                                                                    <div class="sub-nav-item">
		                                                                        <a class="sub-nav-link" href="/salta/seccion/espectaculos">Espectáculos</a>
		                                                                    </div>
		                                                                </li>
		                                                                <li class="">
		                                                                    <div class="sub-nav-item">
		                                                                        <a class="sub-nav-link" href="/salta/seccion/policiales">Policiales</a>
		                                                                    </div>
		                                                                </li>
		                                                                <li class="">
		                                                                    <div class="sub-nav-item">
		                                                                        <a class="sub-nav-link" href="/salta/seccion/nacionales">Nacional</a>
		                                                                    </div>
		                                                                </li>
		                                                                <li class="">
		                                                                    <div class="sub-nav-item">
		                                                                        <a class="sub-nav-link" href="/salta/seccion/internacionales">Internacional</a>
		                                                                    </div>
		                                                                </li>
		                                                                <li class="">
		                                                                    <div class="sub-nav-item">
		                                                                        <a class="sub-nav-link" href="/salta/seccion/tecnologia">Tecnología</a>
		                                                                    </div>
		                                                                </li>
		                                                                <li class="">
		                                                                    <div class="sub-nav-item">
		                                                                        <a class="sub-nav-link" href="/salta/seccion/vida-y-tendencia">Vida y tendencia</a>
		                                                                    </div>
		                                                                </li>
		                                                                <li class="">
		                                                                    <div class="sub-nav-item">
		                                                                        <a class="sub-nav-link" href="/salta/opiniones">Opiniones</a>
		                                                                    </div>
		                                                                </li>
		                                                            </ul>
		                                                        </div>
		                                                    </div>
		                                                </li>
		                                                <li class="nav-item dropdown">
		                                                    <span class="nav-link"><a class="nav-link-detail" href="/salta/seccion/deportes" target="" title="Tribuno de Salta | Deportes">Deportes</a> <i class="fa fa-angle-down"></i></span>
		                                                    <div class="sub-nav sub-nav-dropdown">
		                                                        <div class="dropdown-content">
		                                                            <span class="top-triangule-nav"></span>
		                                                            <ul class="sub-nav-list">
		                                                                <li class="">
		                                                                    <div class="sub-nav-item">
		                                                                        <a class="sub-nav-link" href="/salta/subseccion/futbol">Fútbol</a>
		                                                                    </div>
		                                                                </li>
		                                                                <li class="">
		                                                                    <div class="sub-nav-item">
		                                                                        <a class="sub-nav-link" href="/salta/subseccion/basquet">Básquet</a>
		                                                                    </div>
		                                                                </li>
		                                                                <li class="">
		                                                                    <div class="sub-nav-item">
		                                                                        <a class="sub-nav-link" href="/salta/subseccion/tenis">Tenis</a>
		                                                                    </div>
		                                                                </li>
		                                                                <li class="">
		                                                                    <div class="sub-nav-item">
		                                                                        <a class="sub-nav-link" href="/salta/subseccion/automovilismo">Automovilismo</a>
		                                                                    </div>
		                                                                </li>
		                                                                <li class="">
		                                                                    <div class="sub-nav-item">
		                                                                        <a class="sub-nav-link" href="/salta/subseccion/polideportivo">Polideportivo</a>
		                                                                    </div>
		                                                                </li>
		                                                            </ul>
		                                                        </div>
		                                                    </div>
		                                                </li>
		                                                <li class="nav-item"><span class="nav-link"><a class="nav-link-detail" href="/salta/seccion/edicion-impresa" title="Tribuno de Salta | Edición Impresa">Edición Impresa</a></span></li>
		                                                
		                                                <li class="nav-item"><span class="nav-link"><a class="nav-link-detail" href="http://www.obituarioseltribuno.com/" target="_blank" title="Tribuno de Salta | Obituarios">Obituarios</a></span></li>
		                                                <li class="nav-item"><span class="nav-link"><a class="nav-link-detail" href="http://www.clasificadoseltribuno.com" target="_blank" title="Tribuno de Salta | Clasificados">Clasificados</a></span></li>
		                                                <li class="nav-item search-wrapper">
		                                                    <span class="nav-link"><i class="fa fa-search"></i></span>
		                                                    <div class="sub-nav">
		                                                        <div class="container padding-box">
		                                                            <form class="form-buscador" id="formSearch" name="formSearch">
		                                                                <div class="input-group">
		                                                                    <input class="form-control inputSearch" id="inputSearch" name="text" placeholder="Ingresa tu búsqueda..." type="text"> <span class="input-group-btn"><button class="btn btn-default" id="btnSearch" type="submit"><span class="input-group-btn"><span class="input-group-btn">Buscar</span></span></button></span>
		                                                                </div>
		                                                            </form>
		                                                        </div>
		                                                    </div>
		                                                </li>
		                                            </ul>
		                                            <div class="menu-icon">
		                                                <i class="fa fa-bars"></i>
		                                            </div>
		                                        </div>
		                                    </section><!--75% menú izquierda-->
		                                    <section class="col-md-3 header-column-right">
		                                        <div class="social-bar social-navbar">
		                                            <div class="social-icon">
		                                                <a class="link social-link" href="https://www.instagram.com/eltribunosalta/" target="" title="Tribuno de Salta | Instagram">
		                                                    <img alt="Tribuno de Salta | Instagram" class="img" height="35px" src="/img/svg/0001209425.svg" title="Tribuno de Salta | Instagram" width="35px"> <img alt="Tribuno de Salta | Instagram" class="img_over" height="35px" src="/img/svg/0001209426.svg" title="Tribuno de Salta | Instagram" width="35px">
		                                                </a>
		                                            </div>
		                                            <div class="social-icon">
		                                                <a class="link social-link" href="https://www.youtube.com/user/eltribunodigital" target="" title="Tribuno de Salta | youtube">
		                                                    <img alt="Tribuno de Salta | youtube" class="img" height="35px" src="/img/svg/0001209419.svg" title="Tribuno de Salta | youtube" width="35px"> <img alt="Tribuno de Salta | youtube" class="img_over" height="35px" src="/img/svg/0001209422.svg" title="Tribuno de Salta | youtube" width="35px">
		                                                </a>
		                                            </div>
		                                            <div class="social-icon">
		                                                <a class="link social-link" href="https://twitter.com/eltribuno" target="" title="Tribuno de Salta | twitter">
		                                                    <img alt="Tribuno de Salta | twitter" class="img" height="35px" src="/img/svg/0001209416.svg" title="Tribuno de Salta | twitter" width="35px"> <img alt="Tribuno de Salta | twitter" class="img_over" height="35px" src="/img/svg/0001209418.svg" title="Tribuno de Salta | twitter" width="35px">
		                                                </a>
		                                            </div>
		                                            <div class="social-icon">
		                                                <a class="link social-link" href="https://www.facebook.com/eltribuno" target="" title="Tribuno de Salta | facebook">
		                                                    <img alt="Tribuno de Salta | facebook" class="img" height="35px" src="/img/svg/0001209412.svg" title="Tribuno de Salta | facebook" width="35px"> <img alt="Tribuno de Salta | facebook" class="img_over" height="35px" src="/img/svg/0001209415.svg" title="Tribuno de Salta | facebook" width="35px">
		                                                </a>
		                                            </div>
		                                            <div class="social-icon login">
		                                                <a class="link social-link" target="" title="Tribuno de Salta | Ingresar"  data-toggle="modal" data-target=".bs-example-modal-lg">
		                                                    <img alt="Tribuno de Salta | Ingresar" class="img" height="35px" src="/img/svg/0001209409.svg" title="Tribuno de Salta | Ingresar" width="35px"> 
		
		                                                    <img alt="Tribuno de Salta | Ingresar" class="img_over" height="35px" src="/img/svg/0001209411.svg" title="Tribuno de Salta | Ingresar" width="35px">
		                                                </a>
		                                            </div>
		                                            
		                                            <div class="social-icon user">
		                                                <a class="profile-user userLoguedX">
		                                                <div class="avatar-wrapper">
		                                                    <img class="cmsUserAvatar" height="24" src="" width="24">
		                                                    <span class="cmsUserName">/span>
		                                                </div>
		                                            </a>
		                                                <ul class="userlogged-popover" style="display: none;">
		                                                    <li>
		                                                        <a href="/salta/perfil">IR A MI PERFIL</a>
		                                                    </li>
		                                                    <!--<li>
		                                                        <a href="/salta/comentarios">IR A MIS COMENTARIOS</a>
		                                                    </li>-->
		                                                    <li id="cerrarSesion">CERRAR SESIÓN</li>
		                                                </ul>
		                                            </div>
		                                        </div>
		                                    </section>
		                                </div>
		                            </div>
		                        </div>
		                        <div class="container">
		                            <div class="row">
		                                <section class="col-md-12 hidden-xs">
		                                    
		                                </section>
		                            </div>
		                        </div>
		                        <div class="container" data-nota="true" style="display: block;">
		                            <div class="row">
		                                <section class="col-sm-3">
		                                    <div class="climav2" id="contentClima">
		                                    </div>
		                                    <div class="navigation-main-menu menu-service-v2">
		                                        <ul class="nav-list" style="">
		                                            <li class="nav-item dropdown">
		                                                <span class="nav-link"><a class="nav-link-detail" href="" target="" title="Tribuno de Salta | Servicios">Servicios</a> <i class="fa fa-angle-down"></i></span>
		                                                <div class="sub-nav sub-nav-dropdown">
		                                                    <div class="dropdown-content">
		                                                        <span class="top-triangule-nav"></span>
		                                                        <ul class="sub-nav-list">
		                                                            <li class="">
		                                                                <div class="icon-item"><img alt="Tribuno de Salta | Servicios" class="icon-item-img" height="35" src="/img/svg/0001209376.png" title="Tribuno de Salta | Servicios" width="35"></div>
		                                                                <div class="sub-nav-item">
		                                                                    <a class="sub-nav-link" href="/salta/farmacias">Farmacias</a>
		                                                                </div>
		                                                            </li>
		                                                            <li class="">
		                                                                <div class="icon-item"><img alt="Tribuno de Salta | Servicios" class="icon-item-img" height="35" src="/img/svg/0001209378.png" title="Tribuno de Salta | Servicios" width="35"></div>
		                                                                <div class="sub-nav-item">
		                                                                    <a class="sub-nav-link" href="/salta/clima">Clima</a>
		                                                                </div>
		                                                            </li>
		                                                            <li class="">
		                                                                <div class="icon-item"><img alt="Tribuno de Salta | Servicios" class="icon-item-img" height="35" src="/img/svg/0001209384.png" title="Tribuno de Salta | Servicios" width="35"></div>
		                                                                <div class="sub-nav-item">
		                                                                    <a class="sub-nav-link" href="/salta/tombola">Tómbola</a>
		                                                                </div>
		                                                            </li>
		                                                            <li class="">
		                                                                <div class="icon-item"><img alt="Tribuno de Salta | Servicios" class="icon-item-img" height="35" src="/img/svg/0001209767.png" title="Tribuno de Salta | Servicios" width="35"></div>
		                                                                <div class="sub-nav-item">
		                                                                    <a class="sub-nav-link" href="/salta/horoscopo">Horóscopo</a>
		                                                                </div>
		                                                            </li>
		                                                            <li class="">
		
		                                                                <div class="icon-item"><img alt="Tribuno de Salta | Servicios" class="icon-item-img" height="35" src="/img/svg/0001209391.png" title="Tribuno de Salta | Servicios" width="35"></div>
		
		                                                                <div class="sub-nav-item">
		                                                                    <a class="sub-nav-link" href="/salta/datos-utiles">Datos útiles</a>
		                                                                </div>
		                                                            </li>
		                                                            <li class="">
		                                                                <div class="icon-item"><img alt="Tribuno de Salta | Servicios" class="icon-item-img" height="35" src="/img/svg/0001209393.png" title="Tribuno de Salta | Servicios" width="35"></div>
		                                                                <div class="sub-nav-item">
		                                                                    <a class="sub-nav-link" href="/salta/cajeros">Cajeros Automáticos</a>
		                                                                </div>
		                                                            </li>
		                                                        </ul>
		                                                    </div>
		                                                </div>
		                                            </li>
		                                        </ul>
		                                    </div>
		                                </section><!-- clima-->
		                                <section class="col-sm-6">
		                                    <div class="attachments-logo-header mainLogo">
		                                        <a class="logo" href="/salta"><img alt="Tribuno de Salta" height="110" src="/css/170/images/logosalta.png" title="Tribuno de Salta" width="460"></a>
		                                        <div class="datetime">
		                                            <span class="calendar"></span>, Actualizado a las <span class="hora"> </span> h.
		                                        </div>
		                                    </div>
		                                </section><!-- logo el tribuno-->
		                                <section class="col-sm-3"></section><!--30% banner-->
		                            </div>
		                        </div>
		                        
		                    </div>
		                </div>
		            </section>
		        </div>
		    </div>
		
		
		<div class="sitio">
			<div class="mainSite container">
	<section class="categoria terminos-y-condiciones">
		<h1 class="section-title terminos-y-condiciones air">
			<a href="#">404</a> 

			<a class="twitter icon" href=""></a> 

			<a class="facebook icon" href=""></a>
		</h1>

		<article class="detail terminos-y-condiciones">
			¡LO SENTIMOS! Llegaste a una página que no existe ó no se ha encontrado el contenido buscado.
		</article>
	</section>

	<div class="row air">
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-8"></div>
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-4"></div>
	</div>
</div>
		</div>
		
		<div id="load">
			<img src="/img/loading.gif" alt="cargando...">
		</div>

		<div class="container-fluid last-region">
			<div class="row">
				<section class="col-md-12 clean-padding">
					<div class="widgetContent">
						<footer class="hidden-print footer-tribuno">
							<div class="first-row hidden-xs">
								<div class="container">
									<div class="row">
										<div class="col-sm-9 col-md-10">
											<div class="footer-servicios">
												<div class="col-sm-2 col-md-1">
													<div class="fs-item start">
														Servicios
													</div>
												</div>
												<div class="col-sm-10 col-md-11">
													<div class="fs-item">
														<a href="/salta/farmacias" target="" title="Tribuno de Salta | Farmacias">Farmacias</a>
													</div>
													<div class="fs-item">
														<a href="/salta/clima" target="" title="Tribuno de Salta | Clima">Clima</a>
													</div>
													<div class="fs-item">
														<a href="/salta/tombola" target="" title="Tribuno de Salta | Tómbola">Tómbola</a>
													</div>
													<div class="fs-item">
														<a href="/salta/horoscopo" target="" title="Tribuno de Salta | Horóscopo">Horóscopo</a>
													</div>
													<div class="fs-item">
														<a href="/salta/datos-utiles" target="" title="Tribuno de Salta | Datos útiles">Datos útiles</a>
													</div>
													<div class="fs-item">
														<a href="/salta/cajeros" target="" title="Tribuno de Salta | Cajeros Automáticos">Cajeros Automáticos</a>
													</div>
												</div>
												<div class="clearfix"></div>
											</div>
										</div>
										<div class="col-sm-3 col-md-2 social-footer">
											<div class="">
												<div class="col-xs-4">
													<a href="https://www.facebook.com/eltribuno" target="" title="Tribuno de Salta | facebook"></a>
												</div>
												<div class="col-xs-4">
													<a href="https://twitter.com/eltribuno" target="" title="Tribuno de Salta | twitter"></a>
												</div>
												<div class="col-xs-4">
													<a href="https://www.youtube.com/user/eltribunodigital" target="" title="Tribuno de Salta | youtube"></a>
												</div>
												<div class="clearfix"></div>
											</div>
										</div>
									</div>
								</div>
							</div>
							<div class="second-row hidden-xs">
								<div class="container">
									<div class="row regionFooterWrapper">
										<div class="col-xs-4 col-md-5">
											<div class="col-title">
												Temas del día
											</div>
											<div class="list clearfix">
											</div>
										</div>
										<div class="col-xs-3">
											<div class="col-title">
												SECCIONES
											</div>
											<div class="list full clearfix">
												<div class="item">
													<a href="/jujuy" target="_blank" title="Tribuno de Salta | Jujuy">Jujuy</a>
												</div>
												<div class="item">
													<a href="/salta" target="" title="Tribuno de Salta | Salta">Salta</a>
												</div>
												<div class="item">
													<a href="http://www.radiosalta.com.ar/" target="_blank" title="Tribuno de Salta | Radio Salta">Radio Salta</a>
												</div>
												<div class="item">
													<a href="/salta/seccion/edicion-impresa" target="" title="Tribuno de Salta | Edición Impresa">Edición Impresa</a>
												</div>
												<div class="item">
													<a href="http://www.obituarioseltribuno.com/" target="_blank" title="Tribuno de Salta | Obituarios">Obituarios</a>
												</div>
												<div class="item">
													<a href="http://www.clasificadoseltribuno.com" target="_blank" title="Tribuno de Salta | Clasificados">Clasificados</a>
												</div>
											</div>
										</div>
										<div class="col-xs-3 col-md-2">
											<div class="col-title">
												EDICIONES
											</div>
											<div class="list full clearfix">
												<div class="item">
													<a href="/salta/" target="" title="Tribuno de Salta | Home">Home</a>
												</div>
												<div class="item">
													<a href="/salta/seccion/municipios" target="" title="Tribuno de Salta | Municipios">Municipios</a>
												</div>
												<div class="item">
													<a href="/salta/carta-lectores" target="" title="Tribuno de Salta | Carta de Lectores">Carta de Lectores</a>
												</div>
											</div>
										</div>
										<div class="col-xs-2">
											<div class="col-title">
												Institucional
											</div>
											<div class="list full clearfix">
												<div class="item">
													<a href="/salta" target="" title="Tribuno de Salta | Home">Home</a>
												</div>
												<div class="item">
													<a href="/salta/terminos" target="" title="Tribuno de Salta | Términos y Condiciones">Términos y Condiciones</a>
												</div>
												<div class="item">
													<a href="mailto:contactoweb@eltribuno.com.ar" target="" title="Tribuno de Salta | Contáctenos">Contáctenos</a>
												</div>
												<div class="item">
													<a href="/salta/mediakit/" target="_blank" title="Tribuno de Salta | Mediakit">Mediakit</a>
												</div>
												<div class="item">
													<a href="/salta/rss.html" title="Tribuno de salta | Rss">Rss</a>
												</div>
											</div>
										</div>
										<div class="col-xs-4 col-md-5 region9pos"></div>
									</div>
									<div class="row hidden-xs powered-by">
										<div class="col-md-8 col-xs-12 numero-edicion-obj propiedad-intelectual" style="margin-bottom:20px">
											Copyright (c) 1996-2012. todos los derechos reservados. - Director: Sergio Romero<br>
											Horizontes On Line SA. El Tribuno Salta - Domicilio: av Ex Combatientes de Malvinas 3890 - CP (A4412BYA) Salta.<br>
											Propiedad Intelectual: <span class="inline">5343302</span> <span class="hide">Registro DNDA en trámite</span> - Edición N°: <br>
										</div>
										<div class="clearfix visible-xs"></div>
										<div class="clearfix visible-xs"></div>
										<br class="visible-xs" />
										<div class="col-md-4 col-xs-12 text-center">
											
											<a target="_blank" href="http://mustang.cloud/">
								              	<img style="width: 40px; height: 2-3px; margin-right:5px" src="/img/css/mustang.png" alt="Mustang">
								              	<span>Mustang Cloud - CMS para portales de noticias</span>
								            </a>
										</div>
									</div>
								</div>
							</div>
							<div class="mobile visible-xs container">
								<div class="col-xs-9">
									<div class="col-xs-6 item">
										<a href="/jujuy" target="_blank" title="Tribuno de Salta | Jujuy">Jujuy</a>
									</div>
									<div class="col-xs-6 item">
										<a href="/salta" target="" title="Tribuno de Salta | Salta">Salta</a>
									</div>
									<div class="col-xs-6 item">
										<a href="http://www.radiosalta.com.ar/" target="_blank" title="Tribuno de Salta | Radio Salta">Radio Salta</a>
									</div>
									<div class="col-xs-6 item">
										<a href="/salta/seccion/edicion-impresa" target="" title="Tribuno de Salta | Edición Impresa">Edición Impresa</a>
									</div>
									<div class="col-xs-6 item">
										<a href="http://www.obituarioseltribuno.com/" target="_blank" title="Tribuno de Salta | Obituarios">Obituarios</a>
									</div>
									<div class="col-xs-6 item">
										<a href="http://www.clasificadoseltribuno.com" target="_blank" title="Tribuno de Salta | Clasificados">Clasificados</a>
									</div>
								</div>
								<div class="col-xs-3">
									<a class="go-up" href="#header"></a>
								</div>
								
								<div class="col-xs-12 text-center" style="margin:0 auto">
															
									<a target="_blank" href="http://mustang.cloud/">
								       	<img style="width: 40px; height: 2-3px; margin:0 auto;margin-top:10px; margin-bottom:10px; display:block" src="/img/css/mustang.png" alt="Mustang">
											       	
								       	<span class="firma_mustang">Mustang Cloud<br>CMS para portales de noticias</span>
								    </a>
								</div>
														
								<div class="clearfix"></div>
							</div>
						</footer>
					</div>
				</section>
			</div>
		</div>  </body>
</html>